Este foro utiliza cookies
Este foro hace uso de cookies para almacenar su informacion de acceso si usted esta registrado, y su ultima visita, si usted no esta registrado. Las cookies son pequenos documentos de texto almacenados en su ordenador; las cookies de este foro solo se pueden utilizar en esta web y no representan ningun riesgo para la seguridad. Las cookies de este foro tambien realizan el seguimiento de los temas especificos que usted ha leido y cuando las lees. Por favor, confirme si acepta o rechaza estas cookies.

Una cookie se almacena en tu navegador independientemente de la eleccion para evitar que se le repita el consentimiento. Usted puede cambiar la configuracion de cookies en cualquier momento mediante el enlace en el pie de pagina.

Para el cumplimiento del Reglamento de Protección de Datos de la UE (RGPD), se adoptan las siguientes medidas:

- Prohibicion de registro de usuarios.
- Datos de contacto: admin ((arroba)) oju.com.es
- No almacenado de ips.

PARTICIPA EN EL FORO SIN REGISTRO

Todos los mensajes seran revisados por la administración.

Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Imagen se congela y se pixela por donde pasa el raton
#1
Os voy comentar un caso que se me dio con un pc mio de hace años, era un pentium 3 con una gráfica de nvidia o alguna de estas, el fallo era ese del titulo, el pc funcionaba correctamente y de repente y congelaba la imagen de la pantalla, y movía el cursor del ratón y dejaba una franja pixelada o negra por donde pasaba, la única solución era apagar y encender de nuevo.

Tras apagar o reiniciar, podían pasar horas o días hasta que se repitiera el error, no pude asociarlo a ningún acto por  mi parte concreto con ningún uso de aplicación, instalación o desinstalacion, llegue a formatear el pc y daba el mismo error......


Hasta que en uno de los formateo, me di cuenta que al instalar el driver de la tarjeta gráfica que venia en un cd, el mismo software de la empresa concreta, me decía que había unos controladores mas actuales los cuales al instalarlos daba ese error.

Al final volví a los controladores que traía de fabrica y se soluciono el problema.

Para que vean la importancia de guardar el cd con los drivers que acompañan algunos componentes de hardware.


SOLUCIONADO.


Espero que les sirve de algo esta experiencia.
Made in Spain
Responder


Por favor, ten en cuenta que en este foro los nuevos mensajes deben ser aceptados por un moderador antes de ser visibles.
[-]
Respuesta rápida
Mensaje
Escribe tu respuesta a este mensaje aquí.

Demuestra que eres humano
Verificación de la imagen
Escribe el texto que aparece en la imagen, en el campo que está abajo. Este proceso se usa para evitar mensajes automáticos.
Verificación de la imagen
(no distingue MAYÚSC/minúsc)

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)